йэрдэм ечтэлеге

"Total Commander" йэрдэме ИндЕксы

1. кереш сџз

a. "тОтыл кОммАндЕр" нэрсэ ул?

b. бу вЕрсийэдэ нэрсэ йаНа?

2. т¤п мэГлџмэт

a. зАкАз биреў

b. йаНартып Хэм йэрдэм итеп торыўыбыз

c. лИтсЕнзийэ Хэм АфтырлыК

d. без "ASP"да

3. Гэмэллэр

a. КулланыўчыныН идэрэ итеў ысуллары

b. клАвИшлар

c. мЕн̃Улар

шун фАйлны.. сайла.. ешлэр челтэр кџрсэтелеш к¤йлэнешлэр ешлэтеп Жибэр

d. фАйл ешлэре

e. КысыК т¤ргэк ешлэре (зИп Хэм башКа)

f. урын мен̃улары Хэм ¤стерэп кџчереў

g. џз фытыпы КулланГычы

h. пАрАллЕл̃ пОрт аша чыбыК белэн туры бэйлэнеш (бџтэн "PC" Га "PORT" бэйлэнеш)

i. џз файл Караўычы (F3 белэн Жибэрэсе)

j. кџплэп исем алыштырыў Коралы...

k. йыш бирелэ торГан сораўларГа Жаўаплар

l. ¤стэмэлэр Хэм теллэр

m. урын битлэре

n. "regular expression"лар

4. к¤йлэнеш

a. эмер йулы кџрсэтмэлэре

b. "INI" фАйл к¤йлэнешлэре: "wincmd.ini", "wcx_ftp.ini" ("FTP"ныНКы)

c. т¤п мЕн̃уны џзгэрт

5. рэхмэтлэр

a. тэрЖемэ Х.б.

b. "Info-ZIP" нэрсэ? - зИп КысыК т¤ргэгене сџтер ¤чен ирекле чыГанаК кОд!

"Total Commander"Га афтырлыК хоКуКлары 1993енчедэн 2007енчегэчэ йыллар ¤чен крИстИАн гИслЕрГа Хэм "C. Ghisler & Co."Га теркэтелгэн

мун биттэ эйтелгэн сэџдэ мАркылары Хэм АфтырлыК хоКуКлары унларныН хуЖаларыныНКы.


About Total Commander

Total Commander, Copyright � 1993-2007 by Christian Ghisler

All rights reserved, especially copying of the registered version,

translation to foreign languages and the decompilation.

This program is Shareware, please register it to allow

further development of the program.